UniFi VoIP v1

Installation script for UniFi-VoIP 1.0.6 - Ubuntu 16.04 ( Mint 18 )